Page 1 sur 1

afficheur tete haute

MessagePosté: Mer 23 Aoû 2017 19:17
par pontois42
Bonjour a tous
Mes excuses si un post a déjà été ouvert je suis nouveau et ne sais pas trop comment ça fonctionne ici .
voila heureux possesseur d'un 5008 acheté en mars 2014 il m'arrive un truc de fou je m'explique :
Le matin au premier démarrage l'Afficheur Tête Haute fait un bruit pas possible et refuse de sortir donc par précaution je le coupe avec le bouton . Et 10 a 15 mn après, moteur du véhicule tournant si je l'ouvre avec le bouton plus aucun problème et a chaque démarrage dans la journée tout refonctionne jusqu'au lendemain et là rebelotte il refuse de fonctionner. Peut-être aime t-il pas se lever tôt lol.

Quelqu'un a t-il déjà eu le problème ? quelle a été la solution ? combien la reparation a t-elle coutée ?

Y aurait-il une personne qui sache comment enlever le cache de l'ATH sur le tableau de bord de façon a peut-être voir ce qui le ferais accrocher ?
existe t-il un tutoriel pour démonter le cache ainsi que l'afficheur ? :rougefaché:

En attendant je le fais fonctionner avec le bouton un petit moment après le démarrage je l'ouvre et miracle aucun bruit il sort sans problème.
Merci par avance pour vos réponses salutations

Re: afficheur tete haute

MessagePosté: Dim 27 Aoû 2017 13:28
par crystalseb42
Un post existe déjà pour ce problème, on pensait que lorsque la batterie commençait a devenir un peu trop faible ce problème arrivait ... mais après avoir changé la batterie le problème est revenu.
Perso depuis le début de l'été plus aucun soucis, a voir en début d'hiver si ca recommence!

Re: afficheur tete haute

MessagePosté: Dim 27 Aoû 2017 19:10
par pontois
bonjour
merci d'avoir répondu pour ma part toujours le probleme je continue les recherches et vous tiens au courant
peut-être que l'ATH aime pas la region stephanoise lol on est 2 avec ce prob
salutation