trous à l'accélération en roulant à faible vitesse

Gestion de la mécanique, entretien, problèmes, suggestions, augmentation de la puissance...

trous à l'accélération en roulant à faible vitesse

Messagepar baldav » Jeu 23 Mar 2017 10:51

Bonjour,

Nouveau sur ce forum, Je possède un 5008 modèle diesel de 2012 1.6L - 110Ch - 130000km.
Il y a des trous à l'accélération en roulant à faible vitesse. Après avoir branché la valise de diag, j'avais des erreurs au niveau de la vanne EGR.
Elle a été changée et plus de défaut, non seulement le problème continu mais j'ai l'impression qu'il a empiré ! :-/
Quelqu'un aurait un idée ou une piste (capteur PMH, débimètre etc...) ?

D'avance Merci de votre aide.
Avatar de l’utilisateur
baldav
Curieux
 
Messages: 8
Inscription: Jeu 23 Mar 2017 09:53
Localisation: Annecy
Motorisation: 1.6L HDI 110 BVM6

trous à l'accélération en roulant à faible vitesse

Publicité
 

Re: trous à l'accélération en roulant à faible vitesse

Messagepar baldav » Mer 29 Mar 2017 07:29

Pas beaucoup d'aide sur ce Forum :P
Avatar de l’utilisateur
baldav
Curieux
 
Messages: 8
Inscription: Jeu 23 Mar 2017 09:53
Localisation: Annecy
Motorisation: 1.6L HDI 110 BVM6

Re: trous à l'accélération en roulant à faible vitesse

Messagepar crystalseb42 » Mer 29 Mar 2017 17:58

A froid ? A chaud?
par temps humide? et sec?

Vanne EGR possible. FAP aussi!

Une petite présentation ne coûte rien, c'est un peu comme dire bonjour!
Light is right ....ok le 5008 est pas light mais il est quand même right !!!
crystalseb42
5008 de bronze
 
Messages: 373
Inscription: Dim 18 Mar 2012 22:34
Localisation: st etienne 42 loire
Motorisation: 2.0L HDI 150 BVM6

Re: trous à l'accélération en roulant à faible vitesse

Messagepar baldav » Lun 3 Avr 2017 14:05

Bonjour et merci pour la réponse,

Pour la présentation : David, Haute-Savoie 45 ans

Sinon pas de relation avec la température ou l'humidité, ca le fait tout le temps.
Comme j'ai dit dans mon premier post, la vanne EGR a été changée, donc hors de cause mais depuis le phénomène est même amplifié !
J'ai commandé par acquis de conscience un débitmètre (facile à changer) mais j'ai un gros doute sur sa culpabilité...
Pour le FAP je pense que ça viendrait seulement au moment de la régénération et ce n'est pas le cas.
Avatar de l’utilisateur
baldav
Curieux
 
Messages: 8
Inscription: Jeu 23 Mar 2017 09:53
Localisation: Annecy
Motorisation: 1.6L HDI 110 BVM6

Re: trous à l'accélération en roulant à faible vitesse

Messagepar crystalseb42 » Lun 3 Avr 2017 20:46

Bonsoir,
Si ca c'est amplifié c'est que c'est lié à une pièce qui a bougé lors du changement de la vanne EGR.
Une masse? ou un fil mal connecté ou légèrement coupé?
Aucune idée si c'est facile mais remettre l'ancienne vanne?
Light is right ....ok le 5008 est pas light mais il est quand même right !!!
crystalseb42
5008 de bronze
 
Messages: 373
Inscription: Dim 18 Mar 2012 22:34
Localisation: st etienne 42 loire
Motorisation: 2.0L HDI 150 BVM6

Re: trous à l'accélération en roulant à faible vitesse

Messagepar 5008 » Mer 5 Avr 2017 14:41

baldav a écrit:Pas beaucoup d'aide sur ce Forum :P

baldav a écrit:



Pour la présentation : David, Haute-Savoie 45 ans




Bonjour,

il y a un emplacement précis sur le forum pour la présentation des membres:
viewforum.php?f=12
Un minimum de courtoisie, comme dans tous les forums ;)

Merci :)
5008
5008 de bronze
 
Messages: 124
Inscription: Mer 15 Jan 2014 11:11
Localisation: Auvergne

Re: trous à l'accélération en roulant à faible vitesse

Messagepar baldav » Ven 14 Avr 2017 10:52

Bonjour,

C'est fait ;)
Avatar de l’utilisateur
baldav
Curieux
 
Messages: 8
Inscription: Jeu 23 Mar 2017 09:53
Localisation: Annecy
Motorisation: 1.6L HDI 110 BVM6

Re: trous à l'accélération en roulant à faible vitesse

Messagepar baldav » Ven 14 Avr 2017 10:58

crystalseb42 a écrit:Bonsoir,
Si ca c'est amplifié c'est que c'est lié à une pièce qui a bougé lors du changement de la vanne EGR.
Une masse? ou un fil mal connecté ou légèrement coupé?
Aucune idée si c'est facile mais remettre l'ancienne vanne?


Bonjour,

Rien de spécial coté connectique, par contre je viens de changer mon débitmètre + filtre à air (une centaine d'€) conseillé par un technicien de chez Peugeot, le problème s'est beaucoup atténué mais est toujours présent vers 2000tr/min à vitesse constante...
Je ne sais plus trop ou chercher maintenant...
Au bon samaritain :)
Avatar de l’utilisateur
baldav
Curieux
 
Messages: 8
Inscription: Jeu 23 Mar 2017 09:53
Localisation: Annecy
Motorisation: 1.6L HDI 110 BVM6

Re: trous à l'accélération en roulant à faible vitesse

Messagepar crystalseb42 » Ven 14 Avr 2017 20:45

A par un injecteur ... et encore c'est bizarre...
Light is right ....ok le 5008 est pas light mais il est quand même right !!!
crystalseb42
5008 de bronze
 
Messages: 373
Inscription: Dim 18 Mar 2012 22:34
Localisation: st etienne 42 loire
Motorisation: 2.0L HDI 150 BVM6

Re: trous à l'accélération en roulant à faible vitesse

Messagepar baldav » Mar 18 Avr 2017 13:59

Bonjour,

J'ai lu pas mal de post sur le sujet, et il semble que dans mon cas, le problème pourrai venir de l'électrovanne du turbo, si elle est en défaut, la valise de diag remonte un problème de vanne EGR...
Quand pensez-vous ? :roll:
Avatar de l’utilisateur
baldav
Curieux
 
Messages: 8
Inscription: Jeu 23 Mar 2017 09:53
Localisation: Annecy
Motorisation: 1.6L HDI 110 BVM6

Re: trous à l'accélération en roulant à faible vitesse

Messagepar crystalseb42 » Mar 18 Avr 2017 19:31

Ca dépasse mon savoir!
Désolé.
Light is right ....ok le 5008 est pas light mais il est quand même right !!!
crystalseb42
5008 de bronze
 
Messages: 373
Inscription: Dim 18 Mar 2012 22:34
Localisation: st etienne 42 loire
Motorisation: 2.0L HDI 150 BVM6

Re: trous à l'accélération en roulant à faible vitesse

Messagepar lolo64 » Sam 22 Avr 2017 22:50

Filtre a gasoil encrassé?
lolo64
Addicted
 
Messages: 69
Inscription: Sam 6 Sep 2014 08:08
Localisation: Balma
Motorisation: 2.0L HDI 150 BVM6

Re: trous à l'accélération en roulant à faible vitesse

Messagepar baldav » Sam 22 Avr 2017 23:29

Non je l'ai changé, il a - de 10 000 kms...
Avatar de l’utilisateur
baldav
Curieux
 
Messages: 8
Inscription: Jeu 23 Mar 2017 09:53
Localisation: Annecy
Motorisation: 1.6L HDI 110 BVM6


Retourner vers Moteur & Mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités